DeviceDen / оборудование

Каталог

Оборудование для вашей задачи

Выберите направление, чтобы увидеть подразделы. Если знаете модель — воспользуйтесь поиском по товарам.

Подбираете оборудование?

Пришлите спецификацию или расскажите о задаче.

Запросить КП

Коммутатор Beward STW-028 2 порта, управляемый

BewardКод товара: s53475
О товаре

Главное для выбора

Поддержка POE
Нет
Исполнение
Настольный
USB-порт
Нет
Возможность установить в стойку
Да
Количество LAN-портов
2
Количество SFP-портов
6
Все характеристики ↓
Подбираете оборудование?

Поможем проверить совместимость и составить комплект.

Обзор модели

Описание

Применение коммутатора – агрегация каналов связи

Наличие восьми оптических портов, а также коммутационной матрицы 26 Гбит/с с неблокируемой архитектурой и высокой скорости пропускания пакетов 19.3 Mpps делает коммутатор STW-028 идеальным для использования в качестве агрегирующего коммутатора совместно с PoE коммутаторами более низкого структурного уровня. SFP коммутатор STW-028 отлично подходит для проектов с большим количеством камер и необходимостью активного использования оптико-волоконных линий, таких как жилые комплексы, метро, аэропорты, стадионы и другие.

Максимальная отказоустойчивость

Для повышения надежности STW-028 оснащен разъёмом для питания от сети переменного тока 100-240 В и двумя дополнительными разъёмами для питания от источника постоянного тока 36-60 В. Резервная система электропитания, исключающая выключение устройства при выходе из строя любого из типов источников питания, специально разработана для удовлетворения потребностей самых высокотехнологичных объектов, требующих максимальной надежности электроснабжения. STW-028 имеет тревожные входы и выходы на передней панели. Это позволяет использовать входы для обнаружения изменения состояния внешнего устройства (например, датчика открытия двери серверного шкафа) и настраивать реакции на эти состояния, а тревожные выходы могут быть задействованы для передачи сообщений о статусе работы коммутатора во внешние системы. SFP-коммутатор STW-028 не имеет вентилятора, поэтому не нуждается в обслуживании и чистке.

Новый стандарт скорости оптических портов – 2500 мегабит в секунду

SFP коммутатор BEWARD STW-028 оснащен 8 высокоскоростными оптоволоконными портами SFP: порты 1-6 работают на скорости 100/1000 Мбит/с и порты 7-8 - на скорости 100/1000/2500 Мбит/с. Коммутатор поддерживает любые модули стандартов 100BASE-FX, 1000BASE-SX/LX and 2500BASE-X SFP. Список рекомендуемых SFP модулей производства BEWARD доступен во вкладке Аксессуары.

DDM

STW-028 поддерживает функцию SFP-DDM (цифровой диагностический мониторинг), которая позволяет легко отслеживать параметры SFP модуля в режиме реального времени, такие как выходная мощность оптического сигнала, входная мощность оптического сигнала, температура, ток смещения лазера и напряжение питания приемопередатчика.

Эффективное управление траффиком

Коммутатор STW-028 оснащен функциями QoS для приоритезации и управления траффиком. QoS включает в себя функции Storm Control, управление пропускной способностью каждого порта, 802.1p/CoS/IP DSCP QoS приоритезацию и маркировку. Это гарантирует наилучшую производительность при передаче SIP и видеопотоков и позволяет предприятиям в полной мере использовать ограниченные сетевые ресурсы.

Удобное и безопасное управление

Коммутатор STW-028 поддерживает 4 способа управления: Web, Telnet, SNMP и CLI. Благодаря встроенному веб-интерфейсу STW-028 кроссплатформенен и прост в использовании. Поддержка SNMP RFC MIBs позволяет использовать любой стандартный SNMP агент для управления коммутатором и мониторинга. Для управления через консоль доступ к коммутатору можно получить с помощью Telnet или подключившись напрямую используя консольный интерфейс с помощью входящего в комплект поставки кабеля. Кроме того, STW-028 обеспечивает безопасное удаленное управление за счет поддержки соединений по SSH, TLS и SNMP v3, которые шифруют содержимое пакетов в каждом сеансе.

Высокая сетевая безопасность

BEWARD STW-028 имеет функцию Access Control List (ACL) IPv4/IPv6 уровня с 2 по 4. Его механизм защиты также включает аутентификацию пользователей и устройств 802.1X, которая может быть развернута с помощью RADIUS сервера для обеспечения безопасности на уровне портов и блокировки неавторизованных пользователей. Кроме того, STW-028 также предоставляет функции отслеживания DHCP сервера (DHCP snooping), IP source guard и dynamic ARP inspection для предотвращения вирусных атак. Стандартно коммутатор поддерживает тегирование и работу с VLAN, в том числе и при Multicast (MVR). Теперь не стоит бояться испортить коммутатор установкой неправильных настроек – коммутатор может автоматически определить невозможность загрузиться в текущей конфигурации и переключиться на резервный образ прошивки с помощью Dual BIOS. Благодаря этим функция сетевые администраторы теперь могут создавать высокозащищенные корпоративные сети со значительно меньшими затратами времени, чем раньше.

Особенности

  • 2 2.5G + 6 гигабитных портов SFP с поддержкой DDM
  • 2 гигабитных порта RJ-45
  • Управление пропускной способностью QoS: 802.1p/CoS/IP DSCP
  • VLAN, MVR, агрегирование портов
  • Широкий набор функций безопасности: ACL, 802.1x, DHCP Snooping, Dynamic ARP Inspection, Storm Control и прочих
  • Эффективное и безопасное управление через Web, SNMP, Telnet, Консоль
  • Утилита Smart Discovery для автоматического поиска коммутаторов BEWARD
  • Тревожные входы и выходы
  • Отказоустойчивые входы питания 100V ~ 240VAC / 36V ~ 72V VDC.

Технические данные

Характеристики

USB-порт
Нет
Возможность установить в стойку
Да
Исполнение
Настольный
Количество LAN-портов
2
Количество SFP-портов
6
Количество WAN-портов (Uplink)
8
Общее количество портов
10
Объем MAC-адресов
8K
Поддержка POE
Нет
Поддержка VPN-тоннелей (VPN Endpoint)
Да
Промышленный
Нет
Пропускная способность коммутационной матрицы, Gbps
26
Скорость передачи LAN
1 Гбит,с
Скорость передачи WAN
2.5 Гбит,с , 1 Гбит,с
Тип управления коммутатора
Управляемый
Тип устройства
Коммутатор
Уличное исполнение
Нет
Уровень коммутатора
L2
Цвет
Черный
Подробная спецификация

Интерфейсы 2 порта RJ-45 10/100/1000Base-T,

6 портов SFP 100/1000Base-X,

2 порта SFP 100/1000/2500Base-X,

автоопределение MDI/MDIX на всех портах

Консольный порт 1 последовательный порт RJ-45 (115200, 8, N, 1)

Архитектура Store and Forward (с промежуточной буферизацией)

Размер таблицы MAC-адресов 8K с функцией автоматического обновления

Буфер данных 4 Мб

Коммутационная матрица 26 Гбит/с

Пропускная способность 19.3 Mpps 64 Б

Максимальный размер пакета 9 Кбайт

Управление потоком Все порты поддерживают управление потоком 802.3x в дуплексном и полудуплексном режимах

Тревожные интерфейсы 2 тревожных входа

1 релейный выход 1 А 24 В (DC)

2 выхода открытый коллектор 100 мА 24 В (DC)

Функции управления 2 уровня

Основные интерфейсы управления Консоль, Telnet, Браузер, SNMP v1, v2c

Безопасные интерфейсы управления SSH v2, TLS v1.2, SNMP v3

Управление пакетами IPv4/IPv6

Зеркалирование портов Входящий, исходящий, оба типа трафика

Один порт в один порт

VLAN 802.1Q tagged-based VLAN, до 4000 VLAN групп,

4094 идентификаторов VLAN

Двойное тегирование Q-in-Q VLAN

PVLAN (Edge MAC-based VLAN)

VLAN на основе портов MVR (Multicast VLAN Registration)

VLAN Translation

Voice VLAN

GVRP

Management VLAN

Агрегирование IEEE 802.3ad LACP/Static канал,

поддерживает 5 групп на 8 портов

QoS 8 очередей на порт

Установка приоритета 802.1p

Установка DSCP/IP приоритета пакетов IPv4/IPv6

Классификация трафика по условию,

уровню приоритета и политиках WRR QoS

IGMP Snooping IGMP (v1/v2/v3) snooping

IGMP querier

До 256 мультикаст групп

MLD Snooping MLD (v1/v2) Snooping

MLD querier

До 256 мультикаст групп

Безопасность ACL на основе IP или MAC

Аутентификация на основе портов IEEE 802.1X

Встроенный клиент RADIUS

RADIUS/TACACS+ аутентификация

Привязка порта IP-MAC

Фильтрация по MAC

IP source guard

DHCP Snooping

Broadcast/Unicast/Multicast Storm Control

DHCP Option82

Dynamic ARP Inspection

Контроль пропускной способности Ограничение скорости исходящего и входящего траффика на каждом порте

Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)

IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)

IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)

SNMP MIBs RFC 1213 MIB-II

RFC 2863 IF-MIB

RFC 1493 Bridge MIB

RFC 1643 Ethernet MIB

RFC 2863 Interface MIB

RFC 2665 Ether-Like MIB

RFC 2737 Entity MIB

RFC 2819 RMON (Group 1, 2, 3 and 9)

RFC 2618 RADIUS Client MIB

RFC 3411 SNMP-Frameworks-MIB

IEEE 802.1X PAE

LLDP

MAU-MIB

Функции управления 3 уровня

Статическая маршрутизация VLAN routing

Размер таблицы маршрутизации 32 записи в рамках 8 VLAN интерфейсов

Протоколы маршрутизации IPv4/IPv6 статическая маршрутизация

Эксплуатация

Питание 100~240 В (AС), 50/60 Гц,

36~60 В (DC)

Потребляемая мощность 11,2 Вт

Рабочий диапазон температур От -10 до +60С

Защита от статического электричества Контактный разряд 6 кВ

Воздушный разряд 8 кВ

Допустимый уровень влажности От 5 до 95% (без конденсата)

MTBF (время наработки на отказ) Более 100 000 часов при температуре 25С

Размеры (шxвxг) 330х155х43.5 мм (форм фактор 1U)

Вес 1661 г

Соответствие стандартам

Стандарты IEEE 802.3 10Base-T

IEEE 802.3u 100Base-TX/100Base-FX

IEEE 802.3z Gigabit SX/LX

IEEE 802.3ab Gigabit 1000T

IEEE 802.3bz 2.5GBASE-X

IEEE 802.3x Flow Control and Back pressure

IEEE 802.3ad Port trunk with LACP

IEEE 802.1D Spanning tree protocol

IEEE 802.1w Rapid Spanning tree protocol

IEEE 802.1s Multiple Spanning tree protocol

IEEE 802.1p Class of service

IEEE 802.1Q VLAN Tagging

IEEE 802.1ad Q-in-Q VLAN stacking

IEEE 802.1x Port Authentication Network Control

IEEE 802.1ab LLDP

IEEE 802.3ah OAM

IEEE 802.1ag Connectivity Fault Management (CFM)

IEEE 1588v2 PTP (Precision Time Protocol)

RFC 768 UDP

RFC 793 TFTP

RFC 791 IP

RFC 792 ICMP

RFC 2068 HTTP

RFC 1112 IGMP v1

RFC 2236 IGMP v2

RFC 3376 IGMP v3

RFC 2710 MLD v1

RFC 3810 MLD v2

RFC 5321 SMTP

RFC 5905 NTP

ITU-T G.8032 ERPS Ring

ITU-T Y.1731 Performance Monitoring

IEC 60068-2-32 (устойчивость к свободному падению)

IEC 60068-2-27 (устойчивость к удару)

IEC 60068-2-6 (устойчивость к синусоидальной вибрации)

Комплектация

Комплект поставки Коммутатор

Кабель питания 220B

Комплект для установки в 19 стойку

Консольный кабель DB9 RJ-45

Руководство пользователя

Упаковочная тара

Доставка и оплата

Курьер · транспортная компания · самовывоз

Москва и ближайшее Подмосковье

890 ₽ при заказе менее 70 000 ₽. От 70 000 ₽ — бесплатно.

В другие регионы

По тарифу транспортной компании. От 150 000 ₽ — бесплатно.

Самовывоз в Москве

После подтверждения готовности заказа. Пн–Пт, 10:00–18:00.

Безналичная оплата

По счёту или банковской картой по согласованной ссылке. Отгрузка после полной предоплаты. Наличные не принимаем.

Для крупногабаритных грузов возможны исключения из бесплатной доставки. Географию, стоимость и срок получения согласуем до оплаты.

Подробные условия и адрес самовывоза →

Отзывы

Последняя цена продажи42 245 руб.
К покупке ↑
Коммутатор Beward STW-028 2 порта, управляемый

Мы на связи

Москва+7 (495) 374-50-69Россия+7 (800) 333-50-69Почта для заказов и КПzakaz@deviceden.ru

Пн–Пт, 10:00–18:00 МСК

TelegramMAX

Поможем с выбором и заказом

Заказать звонок

Оставьте номер — перезвоним в рабочее время.

Пн–Пт, 10:00–18:00 МСК

Имя и удобное времяНеобязательно
Укажите время по Москве, в пределах рабочего дня.
Удобнее позвонить самим?+7 (495) 374-50-69 Москва+7 (800) 333-50-69 Россия