DeviceDen / оборудование

Каталог

Оборудование для вашей задачи

Выберите направление, чтобы увидеть подразделы. Если знаете модель — воспользуйтесь поиском по товарам.

Подбираете оборудование?

Пришлите спецификацию или расскажите о задаче.

Запросить КП

PoE-коммутатор Beward STW-822HP 8 портов, управляемый

BewardКод товара: 72512
О товаре

Главное для выбора

Бюджет POE
120
Исполнение
Настольный , Стоечный
USB-порт
Нет
Возможность установить в стойку
Да
Количество LAN-портов
8
Количество POE-портов
8
Все характеристики ↓
Подбираете оборудование?

Поможем проверить совместимость и составить комплект.

Обзор модели

Описание

Beward STW-822HP — управляемый коммутатор с 8 портами RJ45 High PoE IEEE 802.3af/at и двумя гигабитными комбо-портами Uplink RJ45/SFP. Среди четырёх физических разъёмов Uplink одновременно активны два.

Мощность одного PoE-порта — до 30 Вт, общий бюджет — 120 Вт. Возможны автоматическое обнаружение и классификация подключённых устройств, отдельное включение и выключение PoE, приоритеты питания, расписание и ограничение мощности на порт.

PoE Watchdog проверяет состояние устройств командой ping и индивидуально перезапускает питание порта при зависании.

Extend включается отдельно для каждого PoE-порта и увеличивает дальность передачи PoE до 250 м со снижением скорости до 10 Мбит/с.

SFP-порты позволяют подключить одну или две оптические линии для шинной топологии или отказоустойчивой связи. С модулями BEWARD расстояние может достигать 20 км. Рекомендуемые SFP-модули приведены во вкладке аксессуаров.

QoS включает Storm Control, управление полосой каждого порта, приоритизацию и маркировку IEEE 802.1p/CoS/IP DSCP для SIP- и видеотрафика. Поддерживаются VLAN и агрегирование портов. Средства безопасности включают ACL, DHCP Snooping и Dynamic ARP Inspection.

Управление доступно через Web, Telnet, SNMP и CLI. Поддержка SNMP RFC MIBs позволяет использовать стандартные SNMP-агенты. Для прямого консольного подключения предусмотрен комплектный кабель. SSH, TLS и SNMP v3 обеспечивают шифрование сеансов удалённого управления.

Для диагностики доступны запись журнала на удалённый Syslog-сервер и зеркалирование портов с сохранением дампа трафика. Smart Discovery автоматически обнаруживает коммутаторы BEWARD.

Технические данные

Характеристики

USB-порт
Нет
Бюджет POE
120
Возможность установить в стойку
Да
Исполнение
Настольный , Стоечный
Количество LAN-портов
8
Количество POE-портов
8
Количество SFP-портов
2
Количество WAN-портов (Uplink)
2
Материал корпуса
Металл
Мощность POE-порта
30
Общее количество портов
10
Объем MAC-адресов
16K
Поддержка POE
Да
Поддержка VPN-тоннелей (VPN Endpoint)
Нет
Промышленный
Нет
Пропускная способность коммутационной матрицы, Gbps
5.6
Режим увеличенной передачи POE, м
250
Скорость передачи LAN
10,100 Мбит,с
Скорость передачи WAN
1 Гбит,с
Стандарт POE
802.3af , 802.3at , High POE
Тип управления коммутатора
Управляемый
Тип устройства
Коммутатор
Уличное исполнение
Нет
Цвет
Черный
Подробная спецификация

Интерфейсы 8 RJ-45 10/100Base-T (все с High PoE), 2 комбо-порта 10/100/1000 Мбит/с TP и 1000 Мбит/с SFP (9, 10), автоопределение MDI/MDIX на всех TP портах

Консольный порт 1 последовательный порт RJ-45 (115200, 8, N, 1)

Дальность передачи PoE 0 ~ 100m По умолчанию 0 ~ 250m При включении режима Extend (10 Мбит/с)

Стандарты PoE IEEE 802.3af Power over Ethernet/PSE, IEEE 802.3at Power over Ethernet Plus/PSE

Тип питания PoE End-Span

Архитектура Store and Forward (с промежуточной буферизацией)

Размер таблицы MAC-адресов 16K MAC с функцией автоматического обновления

Буфер данных 4 Мб

Коммутационная матрица 5.6 Гбит/с

Пропускная способность 4.17 Mpps @ 64 Б

Максимальный размер пакета 16 Кбайт

Управление потоком Все порты поддерживают управление потоком 802.3x в дуплексном и полудуплексном режимах

Функции управления 2 уровня

Основные интерфейсы управления Telnet, Консоль, Браузер, SNMP v1, v2c

Безопасные интерфейсы управления SSH v2, TLS v1.2, SNMP v3

Управление пакетами IPv4/IPv6

Зеркалирование портов Входящий, исходящий, оба типа трафика,

множество портов в один порт

VLAN 802.1Q tagged-based VLAN, до 256 VLAN групп,

4094 идентификаторов VLAN

Двойное тегирование Q-in-Q VLAN

Protocol VLAN

VLAN на основе портов, до 10 VLAN групп

Voice VLAN

GVRP

Агрегирование IEEE 802.3ad LACP/Static канал,

поддерживает 1 группу на 2 порта

QoS 8 очередей на порт

Установка приоритета 802.1p

Установка DSCP/IP приоритета пакетов IPv4/IPv6

Классификация трафика по условию, уровню приоритета и политиках WRR QoS

IGMP Snooping IPv4 IGMP (v1/v2/v3) snooping

IGMP querier

MLD Snooping MLD (v1/v2) Snooping

Безопасность ACL на основе IPv4/IPv6 или MAC

Привязка порта IP-MAC

Фильтрация по MAC

DHCP Snooping

Broadcast/Unicast/Multicast Storm Control

DHCP Option82

Dynamic ARP Inspection

Контроль пропускной способности Ограничение скорости исходящего и входящего

трафика на каждом порте

Spanning Tree Protocol IEEE 802.1D Spanning Tree Protocol (STP)

IEEE 802.1w Rapid Spanning Tree Protocol (RSTP)

IEEE 802.1s Multiple Spanning Tree Protocol (MSTP)

STP BPDU guard, фильтрация и перенаправление BPDU

SNMP MIBs RFC-1213 MIB-II

RFC 1215 Generic Traps

RFC 1493 Bridge MIB

RFC 2674 Bridge MIB Extensions

RFC 2737 Entity MIB (version 2)

RFC 2819 RMON (Group 1, 2, 3 and 9)

RFC 2863 Interface MIB

RFC 3635 Ethernet-like MIB

RFC 3621 Power Ethernet MIB

LLDP MIB

Эксплуатация

Питание 100~240 В 2.5 A (АС)

Потребляемая мощность До 121 Вт (с учетом PoE)

Выходная мощность PoE До 30 Вт на порт (53 В (DC))

Бюджет PoE 120 Вт

Рабочий диапазон температур От 0 до +50С

Защита от статического Контактный разряд 6 кВ

электричества Воздушный разряд 8 кВ

Допустимый уровень влажности От 10 до 90% (без конденсата)

MTBF (время наработки на отказ) Более 50 000 часов при температуре 25С

Размеры (шxвxг) 280x44х180 мм

Вес 1503 г

Соответствие стандартам

Стандарты IEEE 802.3 Ethernet

IEEE 802.3u Fast Ethernet

IEEE 802.3ab 1000BASE-T

IEEE 802.3z 1000BASE-SX/LX

IEEE 802.3x Flow Control

IEEE 802.3af Power over Ethernet

IEEE 802.3at Power over Ethernet PLUS

IEEE 802.3ad Port Trunk with LACP

IEEE 802.1D Spanning Tree Protocol

IEEE 802.1w Rapid Spanning Tree Protocol

IEEE 802.1s Multiple Spanning Tree Protocol

IEEE 802.1p Class of Service

IEEE 802.1Q VLAN Tagging

IEEE 802.1ab LLDP

RFC 2068 HTTP

RFC 1112 IGMP v1

RFC 2236 IGMP v2

RFC 3376 IGMP v3

RFC 2710 MLD v1

RFC 3810 MLD v2

RFC 4330 SNTP

Комплектация

Комплект поставки Коммутатор

Кабель питания 220 B

Монтажный комплект для установки в стойку

Консольный кабель DB9 RJ-45

Руководство пользователя

Упаковочная тара

Доставка и оплата

Курьер · транспортная компания · самовывоз

Москва и ближайшее Подмосковье

890 ₽ при заказе менее 70 000 ₽. От 70 000 ₽ — бесплатно.

В другие регионы

По тарифу транспортной компании. От 150 000 ₽ — бесплатно.

Самовывоз в Москве

После подтверждения готовности заказа. Пн–Пт, 10:00–18:00.

Безналичная оплата

По счёту или банковской картой по согласованной ссылке. Отгрузка после полной предоплаты. Наличные не принимаем.

Для крупногабаритных грузов возможны исключения из бесплатной доставки. Географию, стоимость и срок получения согласуем до оплаты.

Подробные условия и адрес самовывоза →

Отзывы

Последняя цена продажи24 820 руб.
К покупке ↑
PoE-коммутатор Beward STW-822HP 8 портов, управляемый

Мы на связи

Москва+7 (495) 374-50-69Россия+7 (800) 333-50-69Почта для заказов и КПzakaz@deviceden.ru

Пн–Пт, 10:00–18:00 МСК

TelegramMAX

Поможем с выбором и заказом

Заказать звонок

Оставьте номер — перезвоним в рабочее время.

Пн–Пт, 10:00–18:00 МСК

Имя и удобное времяНеобязательно
Укажите время по Москве, в пределах рабочего дня.
Удобнее позвонить самим?+7 (495) 374-50-69 Москва+7 (800) 333-50-69 Россия